当前位置:首页 > 问答

通达信大中小单指标

我来帮TA回答

如何在通达信公式中表达大于等于和小于等于筹码分布的获利比例指标

WINNER(C)>=? AND WINNER(C)<=?;

通达信股票交易软件里,怎么统计全天大单、中单、小单各流入流出多少?

你说的内容是通达信收费软件上使用的日线统计函数,普通免费软件不能使用的。

求写个通达信大单统计公式

我没有用通达信的L2行情,不能乱写指标,如果你用通达信L2行情的话,可参考下图的相关函数试试

股票的大单,中单,小单怎么划分

股票在一笔资金上千手的可以划分为超大单,500至1000手的分为大单,50至500手分为中单,1至50手分为小单,你算一下,50手=5000股,10元的股票,那就是5万块钱。小散户一单超过5万的也不多吧,超过5万的我感觉可以算中单了。
新手为了提升自身炒股经验,可以用个牛股宝模拟盘去学习一下股票知识、操作技巧,在今后股市中的赢利有一定的帮助。祝你投资愉快!

通达信最牛最全主图指标公式怎么样

没有最牛的指标,只有最熊的指标

请高手将这个通达信附图该成选股公式。选出当天 主升浪值=1 而昨天=0的股票

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
A1:=IF(C>=MA5,1,-1);
A2:=IF(C>=MA10,1,-1);
A3:=IF(C>=MA20,1,-1);
A4:=IF(MA5>=REF(MA5,1),1,-1);
A5:=IF(MA10>=REF(MA10,1),1,-1);
A6:=IF(MA20>=REF(MA20,1),1,-1);
趋势:=(A1+A2+A3+A4+A5+A6)/6*100;
主升浪:趋势>=50 AND REF(趋势,1)<50;