通达信当日净量指标

如何看个股的大单净量和大单金额

你可以进我们群号,我们老师将会为你解答
群号是:56888501验证码:182+电话号码+贵姓

请教大师:能否把如下公式改成通达信“大单净量”公式

不能实现

(同花顺大单净量)哪位朋友帮改成通达信公式?

我也想改,费了好大劲,不成功,
这样,送你一个通达信大单净量
{P1 1 100 60 P2 1 100 5 P3 1 100 10}
REFLINE:0;
K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=VOL*K1/(K1+K2);
KT:=VOL-DT;
买量:=SUM(DT,1);
卖量:=SUM(KT,1);
DDX:EMA(买量-卖量,5)*VOL/CAPITAL*100,COLORSTICK,LINETHICK2;
STICKLINE(DDX>0,0,DDX,3,0),COLOR000088;
STICKLINE(DDX>0,0,DDX,2.5,0),COLOR0000AA;
STICKLINE(DDX>0,0,DDX,1.5,0),COLOR0000CC;
STICKLINE(DDX>0,0,DDX,1,0),COLOR0000EE;
STICKLINE(DDX<0,0,DDX,3,0),COLOR008800;
STICKLINE(DDX<0,0,DDX,2.5,0),COLOR00AA00;
STICKLINE(DDX<0,0,DDX,1.5,0),COLOR00CC00;
STICKLINE(DDX<0,0,DDX,1,0),COLOR00EE00;
DDX1:SMA(DDX,3,1),COLORFFFFFF;
DDX2:SMA(DDX1,3,1),COLOR00FFFF;
DDX3:EMA(DDX2,5),COLORFF00FF;
预警:DDX>0 AND MA(V,5)>MA(MA(V,5),5) AND CROSS(DDX1,DDX2),LINETHICK;
天:=COUNT(DDX>0,5),COLORRED;
DRAWTEXT(预警,DDX*1.06,'★'),LINETHICK3,COLOR00FFFF;

大单净量的K线指标说明

黄线为5日平均大单净量,蓝线为10日平均大单净量,白线为20日平均大单净量。
用法:
(1)红柱表示当日大单净量为正,说明当日大单买入量较大;绿柱表示当日大单净量为负,
说明当日大单卖出量较大。
(2)3线持续向上主力买入积极,股价有持续的上涨动力。
(3)3线持续向下表示主力持续卖出。
(4)用户可以在DDE资金动向表页面对大单净量进行排序选出短线强势股。

通达信当日分时大单买入净量大于大单卖出净量公式如何写,谢谢

公式可以写,只是这些数据是付费版才有,免费版的编了也用不了。你的是免费的还是付费的?

请教大师:能否把如下公式改成通达信“大单净量”公式

不能实现